Jump to content

Search the Community

Showing results for tags 'problemi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • WEBDEEJAY.IT
    • Annunci dallo Staff e Regolamento
    • Welcome DJ!
    • Help & feedback >> SCRIVERE QUI PER PROBLEMI CON NUOVA VERSIONE FORUM!!!
    • Gruppo Facebook
  • DJ FORUM
    • Dj Equipment -Strumentazione per DJ
    • Articoli, Recensioni, Tutorials ed Interviste
    • Digital Djing - Software per mixare e sistemi timecode
    • Voglio fare il DJ & Consigli per gli acquisti
    • Dj Forum - Discussioni generali
    • Live Set - Dj Set - I tuoi mixati
    • Musica & Legge
    • Dj Lighting
  • PRODUCER FORUM
    • Producer Equipment - Hardware per chi crea musica
    • Sequencers, Vst e Plug-ins
    • Discussioni generali sulla produzione
    • Your Productions
    • Collaborazioni : Cerco/Offro
  • MUSICA ED EVENTI
    • Music Channel
    • Charts
    • Ultime uscite
    • Spazio PR - Promozione Eventi
  • PAUSA CAFFE'
    • Quattro Chiacchiere
    • WebDeeJayTV
    • Informatica, Internet e grafica
  • MERCATINO
    • Cercasi
    • Vendesi
    • Feedback

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Interests


Occupation

Found 2 results

  1. Salve a tutti, vorrei un parere. Ho da poco comprato e fatto tarare una coppia di 1200 con puntime stanton 680. Fino ad ora ho suonato con i cdj 1000 mk3. Da quando ho collegato i gira riscontro alcune anomalie: 1) il volume dei gira con il gain al massimo è la meta di quello dei cdj con gain medio e non capisco perche.... 2) se faccio partire due tracce uguali su vinile e cd, dopo 30-40 secondi il vinile e leggermente piu lento del cd e mi da effetto echo, cosa vuol dire? 3) come faccio a capire se il pesetto e l'antiskating sta messo bene? Grazie a prescindere... ?
  2. ciao ragazi , ho bisogno del vostro aiuto. ho da due giorni un macbook pro 15 con mac os 10.6.4 e un kontrol x1 .ho installato traktor ed i driver del kontrol e con quelli anche kore player che poi ho cancellato perche nn mi serve. collego kontroller ma nn funziona.anche prima di cancellare kore nn funzionava. su windows tutto ok nn capisco dove sbaglio. su servic center mac non rizulta control editor e su windows si.apro contoll editor su mac ed si acende il tasto hotcue color verde ed su traktor arrivono i messaggi midi su traktor ma nn funziona . nn mi da neanche la possibilita di caricare la config kontrol x1 ho provato anche a cancellare ed installare ma niente
×